Zur Übersicht zurück
Gelöst
Community Apps Outage
Sep 04, 2026 um 07:14pm UTC
Betroffene Dienste
Community Apps
Gelöst
Sep 04, 2026 um 07:14pm UTC
ca.unraid.net was briefly down due to a dependency upgrade - two versions of vue.js were installed after an automated dependabot PR was merged.
Betroffene Dienste